<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://nakhchivantoday.com/xmlrpc.php" />
<title>20. yüzyılın en kanlı faciası Hocalı Soykırımı&#8217;ndan 28 yıl geçiyor &#8211; NAKHCHIVAN TODAY</title>
<meta property="og:title" content="20. yüzyılın en kanlı faciası Hocalı Soykırımı&#8217;ndan 28 yıl geçiyor - NAKHCHIVAN TODAY" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ermenistan askeri birlikleri 26 şubat 1992 yılında 7 bin nüfuslu Hocalı şehirinde soykırım gerçekleş" />
<meta property="og:url" content="https://nakhchivantoday.com/20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor/" />
<meta property="og:site_name" content="NAKHCHIVAN TODAY" />
<meta property="og:image" content="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-6-563x330.png" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NAKHCHIVAN TODAY &raquo; Feed" href="https://nakhchivantoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NAKHCHIVAN TODAY &raquo; Comments Feed" href="https://nakhchivantoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NAKHCHIVAN TODAY &raquo; 20. yüzyılın en kanlı faciası Hocalı Soykırımı&#8217;ndan 28 yıl geçiyor Comments Feed" href="https://nakhchivantoday.com/20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nakhchivantoday.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://nakhchivantoday.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://nakhchivantoday.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://nakhchivantoday.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://nakhchivantoday.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://nakhchivantoday.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://nakhchivantoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nakhchivantoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nakhchivantoday.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='28 years later: Azerbaijan marks tragic date of Khojaly genocide' href='https://nakhchivantoday.com/28-years-later-azerbaijan-marks-tragic-date-of-khojaly-genocide/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://nakhchivantoday.com/20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor/" />
<link rel='shortlink' href='https://nakhchivantoday.com/?p=1789' />
<link rel="alternate" type="application/json+oembed" href="https://nakhchivantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnakhchivantoday.com%2F20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nakhchivantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnakhchivantoday.com%2F20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://nakhchivantoday.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://nakhchivantoday.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://nakhchivantoday.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://nakhchivantoday.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://nakhchivantoday.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://nakhchivantoday.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #2a57d2 !important;
	background-position: top center;
}

</style>
<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/nakhchivantoday.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/nakhchivantoday.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-1789 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://nakhchivantoday.com/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://nakhchivantoday.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">Wednesday , 26 February 2020</span>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-1374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="https://nakhchivantoday.com/about-us/">About us</a></li>
<li id="menu-item-1373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1373"><a href="https://nakhchivantoday.com/contacts/">Contacts</a></li>
<li id="menu-item-1380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380"><a href="https://nakhchivantoday.com/category/region/">Region</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1325"><a href="https://nakhchivantoday.com/category/english/"><img width="50" height="27" src="https://nakhchivantoday.com/wp-content/uploads/2019/09/uk.png" alt="English"></a></li>
<li id="menu-item-1326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1326"><a href="https://nakhchivantoday.com/category/russian/"><img width="50" height="27" src="https://nakhchivantoday.com/wp-content/uploads/2019/09/ru.jpg" alt="English"></a></li>
<li id="menu-item-1327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1327"><a href="https://nakhchivantoday.com/category/turkish/"><img width="50" height="27" src="https://nakhchivantoday.com/wp-content/uploads/2019/09/tr.png" alt="English"></a></li>
<li id="menu-item-1328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1328"><a href="https://nakhchivantoday.com/category/persian/"><img width="50" height="27" src="https://nakhchivantoday.com/wp-content/uploads/2019/09/iran.png" alt="English"></a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1329"><a href="https://nakhchivantoday.com/category/french/"><img width="50" height="27" src="https://nakhchivantoday.com/wp-content/uploads/2019/09/fr.jpg" alt="English"></a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://nakhchivantoday.com/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://nakhchivantoday.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2> <a title="NAKHCHIVAN TODAY" href="https://nakhchivantoday.com/">
<img src="https://nakhchivantoday.com/wp-content/uploads/2019/09/NAxtod.gif" alt="NAKHCHIVAN TODAY" width="190" height="90" /><strong>NAKHCHIVAN TODAY </strong>
</a>
</h2> </div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://nakhchivantoday.com/wp-content/uploads/2019/09/NAxtod.gif');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'90');
	}
});
</script>
<div class="e3lan e3lan-top"> <img src="https://nakhchivantoday.com/wp-content/uploads/2019/09/Naxcivan.gif" width="728px" height="90px" alt="Naxcivan"> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main_menu" class="menu"><li id="menu-item-1136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1136"><a href="https://nakhchivantoday.com/">Home</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://nakhchivantoday.com/category/news/">News</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1143"><a href="https://nakhchivantoday.com/category/culture/">Culture</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1148"><a href="https://nakhchivantoday.com/category/culture/museum/">Museum</a></li>
<li id="menu-item-1146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146"><a href="https://nakhchivantoday.com/category/culture/kitchen/">Kitchen</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149"><a href="https://nakhchivantoday.com/category/culture/music/">Music</a></li>
<li id="menu-item-1145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145"><a href="https://nakhchivantoday.com/category/culture/art/">Art</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1144"><a href="https://nakhchivantoday.com/category/culture/architecture/">Architecture</a></li>
<li id="menu-item-1150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150"><a href="https://nakhchivantoday.com/category/culture/theatre/">Theatre</a></li>
<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://nakhchivantoday.com/category/culture/movie/">Movie</a></li>
</ul>
</li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://nakhchivantoday.com/category/tourism/">Tourism</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://nakhchivantoday.com/category/sports/">Sports</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1137"><a href="https://nakhchivantoday.com/category/articles/">Articles</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://nakhchivantoday.com/category/articles/i-am-the-voice-of-youth/">I am the voice of youth</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140"><a href="https://nakhchivantoday.com/category/articles/it-is-interesting/">It is interesting</a></li>
<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138"><a href="https://nakhchivantoday.com/category/articles/health/">Health</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://nakhchivantoday.com/category/articles/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="https://nakhchivantoday.com/category/geniuses/">Geniuses</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154"><a href="https://nakhchivantoday.com/category/nakhchivan-this-day/">Nakhchivan This Day</a></li>
<li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142"><a href="https://nakhchivantoday.com/category/blood-memory/">Blood Memory</a></li>
<li id="menu-item-1152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1152"><a href="https://nakhchivantoday.com/category/information/">Information</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://nakhchivantoday.com/category/world/">World</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153"><a href="https://nakhchivantoday.com/category/map/">Map</a></li>
</ul></div>
</div>
</nav>
</header>
<div class="clear"></div>
<div id="breaking-news" class="breaking-news">
<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
<ul>
<li><a href="https://nakhchivantoday.com/20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor/" title="20. yüzyılın en kanlı faciası Hocalı Soykırımı&#8217;ndan 28 yıl geçiyor">20. yüzyılın en kanlı faciası Hocalı Soykırımı&#8217;ndan 28 yıl geçiyor</a></li>
<li><a href="https://nakhchivantoday.com/28-years-later-azerbaijan-marks-tragic-date-of-khojaly-genocide/" title="28 years later: Azerbaijan marks tragic date of Khojaly genocide">28 years later: Azerbaijan marks tragic date of Khojaly genocide</a></li>
<li><a href="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%b3%d0%b5%d0%bd%d0%be%d1%86%d0%b8%d0%b4%d1%84%d0%be%d1%82%d0%be/" title="ХОДЖАЛИНСКИЙ ГЕНОЦИД(ФОТО)">ХОДЖАЛИНСКИЙ ГЕНОЦИД(ФОТО)</a></li>
<li><a href="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d1%84%d0%be%d1%82%d0%be/" title="ХОДЖАЛИНСКАЯ ТРАГЕДИЯ (ФОТО)">ХОДЖАЛИНСКАЯ ТРАГЕДИЯ (ФОТО)</a></li>
<li><a href="https://nakhchivantoday.com/%d0%b2%d0%be%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%87%d0%b5%d0%b2%d0%b8%d0%b4%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/" title="Воспоминания очевидцев: Ходжалинский геноцид &#8211; горе, которое не лечит время (ФОТО)">Воспоминания очевидцев: Ходжалинский геноцид &#8211; горе, которое не лечит время (ФОТО)</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
</div> 
<div id="main-content" class="container">
<div class="content">
<article class="post-listing post-1789 post type-post status-publish format-standard has-post-thumbnail  category-turkish" id="the-post">
<div class="single-post-thumb">
<img width="563" height="330" src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-6-563x330.png" class="attachment-slider size-slider wp-post-image" alt="" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">20. yüzyılın en kanlı faciası Hocalı Soykırımı&#8217;ndan 28 yıl geçiyor</span></h1>
<p class="post-meta">
</p>
<div class="clear"></div>
<div class="entry">
<p>Ermenistan askeri birlikleri 26 şubat 1992 yılında 7 bin nüfuslu Hocalı şehirinde soykırım gerçekleştirdi. Kanlı katliam zamanı 613 kişi öldürüldü, bin kişi aldığı kurşun yaraları sonucu engelli oldu. Kanlı facida 106 kadın, 63 çocuk 70 yaşlı insan öldürüldü. 8 aile tamamen yok edildi. 25 çocuk her iki ebeveyinini kaybetti. Hocalı Soykırımı&#8217;nda bin 275 kişi esir alındı. Onlardan 150&#8217;sinden ise henüz hiçbir haber yok.</p>
<p>Tüm bunlar Ermeni askerleri tarafından acımasızca ve akılalmaz derecede vahşilikle gerçekleşti. Hocalı saldırısına binbaşı Seyran Ohanyan komutasında Sovyetler ordusu 366. Alay 2. taburu, Yevgeni Nobikihin komutasında 3. tabur ve alay bünyesindeki 50&#8217;den fazla ermeni subay ve astsubay katıldı<br>Şehir ahalisi saldırılardan kacarken önceden yapılan pusularda katle yetirildi.<br>Rusya &#8220;Memorial&#8221; hukuk savunma merkezi verilerine göre, 4 gün içerisinde yalnız Ağdam&#8217;a Hocalı&#8217;da öldürülmüş 200 Azerbaycan&#8217;lının cesedi getirildi. Cesetlerde hakaret izlerine raslandığı belirtildi.<br>181 cesede yapılan otopside (13 çocuk, 130 erkek ve 51 kadın) 151 kişinin gülle yaralanması, 20 kişinin şarapnel isabet etmesi, 10 kişinin ise ezici alet yaraları sonucu yaşamını kaybettikleri belirlendi.<br>Ermeniler sağ kalmış insanlar üzerinde hakaret edici eylmeler gerçekleştirerek, kafa derisini soymak, kafa ve diğer organlarını kesmek, çocukların gözlerini çıkarmak, hamile kadınlarının karınlarını delmek gibi akıl almaz vahşete imza attılar.<br>Acımasız katlim, Rus, Gürücü, İngilis, Alman ve diğer ülkelerden olan olay tanığı gazetecileri şoka uğrattı.<br>Bu gün Emenistan devlet yönetiminde olan Seyran Ohanyan, Serj Sarkisyan ve Robert Kocaryan yaşanan soykırımın suçluları olarak uluslararası yargının önüne çıkması gerekir.<br>Hocalı Soykırımı artık dünyanın birkaç ülkesinin parlamentosu tarafından tanınıyor.</p>
<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-27.png" alt="" data-id="1779" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%b3%d0%b5%d0%bd%d0%be%d1%86%d0%b8%d0%b4%d1%84%d0%be%d1%82%d0%be/image-27/" class="wp-image-1779" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-27.png 354w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-27-300x199.png 300w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-27-310x205.png 310w" sizes="(max-width: 354px) 100vw, 354px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-26.png" alt="" data-id="1778" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%b3%d0%b5%d0%bd%d0%be%d1%86%d0%b8%d0%b4%d1%84%d0%be%d1%82%d0%be/image-26/" class="wp-image-1778" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-26.png 354w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-26-300x200.png 300w" sizes="(max-width: 354px) 100vw, 354px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-25.png" alt="" data-id="1777" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%b3%d0%b5%d0%bd%d0%be%d1%86%d0%b8%d0%b4%d1%84%d0%be%d1%82%d0%be/image-25/" class="wp-image-1777" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-25.png 354w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-25-300x226.png 300w" sizes="(max-width: 354px) 100vw, 354px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-24.png" alt="" data-id="1776" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%b3%d0%b5%d0%bd%d0%be%d1%86%d0%b8%d0%b4%d1%84%d0%be%d1%82%d0%be/image-24-2/" class="wp-image-1776" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-24.png 304w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-24-226x300.png 226w" sizes="(max-width: 304px) 100vw, 304px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-23.png" alt="" data-id="1775" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%b3%d0%b5%d0%bd%d0%be%d1%86%d0%b8%d0%b4%d1%84%d0%be%d1%82%d0%be/image-23-2/" class="wp-image-1775" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-23.png 354w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-23-300x226.png 300w" sizes="(max-width: 354px) 100vw, 354px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-22.png" alt="" data-id="1774" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%b3%d0%b5%d0%bd%d0%be%d1%86%d0%b8%d0%b4%d1%84%d0%be%d1%82%d0%be/image-22-2/" class="wp-image-1774" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-22.png 354w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-22-300x226.png 300w" sizes="(max-width: 354px) 100vw, 354px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-21.png" alt="" data-id="1773" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%b3%d0%b5%d0%bd%d0%be%d1%86%d0%b8%d0%b4%d1%84%d0%be%d1%82%d0%be/image-21-2/" class="wp-image-1773" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-21.png 354w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-21-300x226.png 300w" sizes="(max-width: 354px) 100vw, 354px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-20.png" alt="" data-id="1770" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d1%84%d0%be%d1%82%d0%be/image-20-2/" class="wp-image-1770" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-20.png 962w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-20-300x183.png 300w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-20-768x469.png 768w" sizes="(max-width: 962px) 100vw, 962px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-19.png" alt="" data-id="1769" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d1%84%d0%be%d1%82%d0%be/image-19-2/" class="wp-image-1769" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-19.png 482w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-19-200x300.png 200w" sizes="(max-width: 482px) 100vw, 482px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-18.png" alt="" data-id="1768" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d1%84%d0%be%d1%82%d0%be/image-18-2/" class="wp-image-1768" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-18.png 495w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-18-206x300.png 206w" sizes="(max-width: 495px) 100vw, 495px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-17.png" alt="" data-id="1767" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d1%84%d0%be%d1%82%d0%be/image-17-2/" class="wp-image-1767" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-17.png 962w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-17-300x195.png 300w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-17-768x498.png 768w" sizes="(max-width: 962px) 100vw, 962px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-16.png" alt="" data-id="1766" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d1%84%d0%be%d1%82%d0%be/image-16-2/" class="wp-image-1766" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-16.png 711w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-16-295x300.png 295w" sizes="(max-width: 711px) 100vw, 711px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-15.png" alt="" data-id="1765" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d1%84%d0%be%d1%82%d0%be/image-15-2/" class="wp-image-1765" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-15.png 962w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-15-300x207.png 300w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-15-768x531.png 768w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-15-110x75.png 110w" sizes="(max-width: 962px) 100vw, 962px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-14.png" alt="" data-id="1764" data-link="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d1%84%d0%be%d1%82%d0%be/image-14-2/" class="wp-image-1764" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-14.png 962w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-14-300x208.png 300w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-14-768x532.png 768w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-14-110x75.png 110w" sizes="(max-width: 962px) 100vw, 962px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-12.png" alt="" data-id="1760" data-link="https://nakhchivantoday.com/%d0%b2%d0%be%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%87%d0%b5%d0%b2%d0%b8%d0%b4%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/image-12-2/" class="wp-image-1760" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-12.png 420w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-12-186x300.png 186w" sizes="(max-width: 420px) 100vw, 420px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-10.png" alt="" data-id="1758" data-link="https://nakhchivantoday.com/%d0%b2%d0%be%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%87%d0%b5%d0%b2%d0%b8%d0%b4%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/image-10-2/" class="wp-image-1758" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-10.png 607w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-10-300x174.png 300w" sizes="(max-width: 607px) 100vw, 607px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-9.png" alt="" data-id="1757" data-link="https://nakhchivantoday.com/%d0%b2%d0%be%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%87%d0%b5%d0%b2%d0%b8%d0%b4%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/image-9-2/" class="wp-image-1757" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-9.png 581w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-9-300x200.png 300w" sizes="(max-width: 581px) 100vw, 581px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-11.png" alt="" data-id="1759" data-link="https://nakhchivantoday.com/%d0%b2%d0%be%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%87%d0%b5%d0%b2%d0%b8%d0%b4%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/image-11-2/" class="wp-image-1759" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-11.png 518w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-11-300x200.png 300w" sizes="(max-width: 518px) 100vw, 518px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-7.png" alt="" data-id="1755" data-link="https://nakhchivantoday.com/%d0%b2%d0%be%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%87%d0%b5%d0%b2%d0%b8%d0%b4%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/image-7-2/" class="wp-image-1755" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-7.png 572w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-7-300x187.png 300w" sizes="(max-width: 572px) 100vw, 572px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-8.png" alt="" data-id="1756" data-link="https://nakhchivantoday.com/%d0%b2%d0%be%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%87%d0%b5%d0%b2%d0%b8%d0%b4%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/image-8-2/" class="wp-image-1756" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-8.png 615w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-8-300x182.png 300w" sizes="(max-width: 615px) 100vw, 615px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-5.png" alt="" data-id="1753" data-link="https://nakhchivantoday.com/%d0%b2%d0%be%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%87%d0%b5%d0%b2%d0%b8%d0%b4%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/image-5-2/" class="wp-image-1753" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-5.png 490w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-5-300x203.png 300w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-5-110x75.png 110w" sizes="(max-width: 490px) 100vw, 490px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-4.png" alt="" data-id="1752" data-link="https://nakhchivantoday.com/%d0%b2%d0%be%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%87%d0%b5%d0%b2%d0%b8%d0%b4%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/image-4-2/" class="wp-image-1752" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-4.png 534w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-4-201x300.png 201w" sizes="(max-width: 534px) 100vw, 534px" /></figure></li></ul>
</div>
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="https://www.facebook.com/sharer.php?u=https://nakhchivantoday.com/20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=20.+y%C3%BCzy%C4%B1l%C4%B1n+en+kanl%C4%B1+facias%C4%B1+Hocal%C4%B1+Soyk%C4%B1r%C4%B1m%C4%B1%E2%80%99ndan+28+y%C4%B1l+ge%C3%A7iyor&url=https://nakhchivantoday.com/20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=https://nakhchivantoday.com/20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor/&title=20.+y%C3%BCzy%C4%B1l%C4%B1n+en+kanl%C4%B1+facias%C4%B1+Hocal%C4%B1+Soyk%C4%B1r%C4%B1m%C4%B1%E2%80%99ndan+28+y%C4%B1l+ge%C3%A7iyor" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://nakhchivantoday.com/20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor/&title=20.+y%C3%BCzy%C4%B1l%C4%B1n+en+kanl%C4%B1+facias%C4%B1+Hocal%C4%B1+Soyk%C4%B1r%C4%B1m%C4%B1%E2%80%99ndan+28+y%C4%B1l+ge%C3%A7iyor" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https://nakhchivantoday.com/20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor/&amp;description=20.+y%C3%BCzy%C4%B1l%C4%B1n+en+kanl%C4%B1+facias%C4%B1+Hocal%C4%B1+Soyk%C4%B1r%C4%B1m%C4%B1%E2%80%99ndan+28+y%C4%B1l+ge%C3%A7iyor&amp;media=https://nakhchivantoday.com/wp-content/uploads/2020/02/image-6-563x330.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-02-26T10:33:03+04:00","datePublished":"2020-02-26T10:33:03+04:00","dateModified":"2020-02-26T10:33:04+04:00","headline":"20. y\u00fczy\u0131l\u0131n en kanl\u0131 facias\u0131 Hocal\u0131 Soyk\u0131r\u0131m\u0131&#8217;ndan 28 y\u0131l ge\u00e7iyor","name":"20. y\u00fczy\u0131l\u0131n en kanl\u0131 facias\u0131 Hocal\u0131 Soyk\u0131r\u0131m\u0131&#8217;ndan 28 y\u0131l ge\u00e7iyor","keywords":[],"url":"https:\/\/nakhchivantoday.com\/20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor\/","description":"Ermenistan askeri birlikleri 26 \u015fubat 1992 y\u0131l\u0131nda 7 bin n\u00fcfuslu Hocal\u0131 \u015fehirinde soyk\u0131r\u0131m ger\u00e7ekle\u015ftirdi. Kanl\u0131 katliam zaman\u0131 613 ki\u015fi \u00f6ld\u00fcr\u00fcld\u00fc, bin ki\u015fi ald\u0131\u011f\u0131 kur\u015fun yaralar\u0131 sonucu engelli oldu.","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"NAKHCHIVAN TODAY","logo":{"@type":"ImageObject","url":"https:\/\/nakhchivantoday.com\/wp-content\/uploads\/2019\/09\/NAxtod.gif"},"sameAs":["#","#"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nakhchivantoday.com\/20-yuzyilin-en-kanli-faciasi-hocali-soykirimindan-28-yil-geciyor\/"},"author":{"@type":"Person","name":"nakhchivan today","url":"https:\/\/nakhchivantoday.com\/author\/nakhchivantoday\/"},"articleSection":"Turkish","articleBody":"\nErmenistan askeri birlikleri 26 \u015fubat 1992 y\u0131l\u0131nda 7 bin n\u00fcfuslu Hocal\u0131 \u015fehirinde soyk\u0131r\u0131m ger\u00e7ekle\u015ftirdi. Kanl\u0131 katliam zaman\u0131 613 ki\u015fi \u00f6ld\u00fcr\u00fcld\u00fc, bin ki\u015fi ald\u0131\u011f\u0131 kur\u015fun yaralar\u0131 sonucu engelli oldu. Kanl\u0131 facida 106 kad\u0131n, 63 \u00e7ocuk 70 ya\u015fl\u0131 insan \u00f6ld\u00fcr\u00fcld\u00fc. 8 aile tamamen yok edildi. 25 \u00e7ocuk her iki ebeveyinini kaybetti. Hocal\u0131 Soyk\u0131r\u0131m\u0131'nda bin 275 ki\u015fi esir al\u0131nd\u0131. Onlardan 150'sinden ise hen\u00fcz hi\u00e7bir haber yok.\n\n\n\nT\u00fcm bunlar Ermeni askerleri taraf\u0131ndan ac\u0131mas\u0131zca ve ak\u0131lalmaz derecede vah\u015filikle ger\u00e7ekle\u015fti. Hocal\u0131 sald\u0131r\u0131s\u0131na binba\u015f\u0131 Seyran Ohanyan komutas\u0131nda Sovyetler ordusu 366. Alay 2. taburu, Yevgeni Nobikihin komutas\u0131nda 3. tabur ve alay b\u00fcnyesindeki 50'den fazla ermeni subay ve astsubay kat\u0131ld\u0131\u015eehir ahalisi sald\u0131r\u0131lardan kacarken \u00f6nceden yap\u0131lan pusularda katle yetirildi.Rusya \"Memorial\" hukuk savunma merkezi verilerine g\u00f6re, 4 g\u00fcn i\u00e7erisinde yaln\u0131z A\u011fdam'a Hocal\u0131'da \u00f6ld\u00fcr\u00fclm\u00fc\u015f 200 Azerbaycan'l\u0131n\u0131n cesedi getirildi. Cesetlerde hakaret izlerine rasland\u0131\u011f\u0131 belirtildi.181 cesede yap\u0131lan otopside (13 \u00e7ocuk, 130 erkek ve 51 kad\u0131n) 151 ki\u015finin g\u00fclle yaralanmas\u0131, 20 ki\u015finin \u015farapnel isabet etmesi, 10 ki\u015finin ise ezici alet yaralar\u0131 sonucu ya\u015fam\u0131n\u0131 kaybettikleri belirlendi.Ermeniler sa\u011f kalm\u0131\u015f insanlar \u00fczerinde hakaret edici eylmeler ger\u00e7ekle\u015ftirerek, kafa derisini soymak, kafa ve di\u011fer organlar\u0131n\u0131 kesmek, \u00e7ocuklar\u0131n g\u00f6zlerini \u00e7\u0131karmak, hamile kad\u0131nlar\u0131n\u0131n kar\u0131nlar\u0131n\u0131 delmek gibi ak\u0131l almaz vah\u015fete imza att\u0131lar.Ac\u0131mas\u0131z katlim, Rus, G\u00fcr\u00fcc\u00fc, \u0130ngilis, Alman ve di\u011fer \u00fclkelerden olan olay tan\u0131\u011f\u0131 gazetecileri \u015foka u\u011fratt\u0131.Bu g\u00fcn Emenistan devlet y\u00f6netiminde olan Seyran Ohanyan, Serj Sarkisyan ve Robert Kocaryan ya\u015fanan soyk\u0131r\u0131m\u0131n su\u00e7lular\u0131 olarak uluslararas\u0131 yarg\u0131n\u0131n \u00f6n\u00fcne \u00e7\u0131kmas\u0131 gerekir.Hocal\u0131 Soyk\u0131r\u0131m\u0131 art\u0131k d\u00fcnyan\u0131n birka\u00e7 \u00fclkesinin parlamentosu taraf\u0131ndan tan\u0131n\u0131yor.\n\n\n\n\n","image":{"@type":"ImageObject","url":"https:\/\/nakhchivantoday.com\/wp-content\/uploads\/2020\/02\/image-6.png","width":696,"height":373}}</script>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://nakhchivantoday.com/28-years-later-azerbaijan-marks-tragic-date-of-khojaly-genocide/" rel="prev"><span>Previous</span> 28 years later: Azerbaijan marks tragic date of Khojaly genocide</a></div>
<div class="post-next"></div>
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Official News </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/azerbaijani-president-first-lady-pay-tribute-to-january-20-martyrs-photo/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2020/01/prezident_200120_0001-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/azerbaijani-president-first-lady-pay-tribute-to-january-20-martyrs-photo/">Azerbaijani president, first lady pay tribute to January 20 martyrs (PHOTO)</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>20.01.2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/president-ilham-aliyev-received-chairman-of-supreme-assembly-of-nakhchivan-autonomous-republic-vasif-talibov/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2019/11/vasif-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/president-ilham-aliyev-received-chairman-of-supreme-assembly-of-nakhchivan-autonomous-republic-vasif-talibov/">President Ilham Aliyev received Chairman of Supreme Assembly of Nakhchivan Autonomous Republic Vasif Talibov</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>20.11.2019</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/family-farm-products-festival-held-in-nakhchivan/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2019/11/fesa4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/family-farm-products-festival-held-in-nakhchivan/">&#8220;Family Farm Products&#8221; festival held in Nakhchivan</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>07.11.2019</span> </li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Recent News </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/28-years-later-azerbaijan-marks-tragic-date-of-khojaly-genocide/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-6-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/28-years-later-azerbaijan-marks-tragic-date-of-khojaly-genocide/">28 years later: Azerbaijan marks tragic date of Khojaly genocide</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d1%84%d0%be%d1%82%d0%be/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-15-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-15-110x75.png 110w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-15-300x207.png 300w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-15-768x531.png 768w, https://nakhchivantoday.com/wp-content/uploads/2020/02/image-15.png 962w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d1%84%d0%be%d1%82%d0%be/">ХОДЖАЛИНСКАЯ ТРАГЕДИЯ (ФОТО)</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/%d0%b2%d0%be%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%87%d0%b5%d0%b2%d0%b8%d0%b4%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2020/02/image-13-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/%d0%b2%d0%be%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%87%d0%b5%d0%b2%d0%b8%d0%b4%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b4%d0%b6%d0%b0%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Воспоминания очевидцев: Ходжалинский геноцид &#8211; горе, которое не лечит время (ФОТО)</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/shusha-castle-photos/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2020/01/shusha-p8-01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/shusha-castle-photos/">Shusha Castle- Photos</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24.01.2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/azerbaijani-president-first-lady-pay-tribute-to-january-20-martyrs-photo/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2020/01/prezident_200120_0001-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/azerbaijani-president-first-lady-pay-tribute-to-january-20-martyrs-photo/">Azerbaijani president, first lady pay tribute to January 20 martyrs (PHOTO)</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>20.01.2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/azerbaijan-commemorates-30th-anniversary-of-january-20-tragedy/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2020/01/trend_20_yanvar_060117-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/azerbaijan-commemorates-30th-anniversary-of-january-20-tragedy/">Azerbaijan commemorates 30th anniversary of January 20 tragedy</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>20.01.2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/lev-castle-photo/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2020/01/kalbajar-p5-03-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/lev-castle-photo/">Lev Castle-Photo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>07.01.2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/ganjasar-monastery-complex-photo/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2020/01/kalbajar-p1-01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/ganjasar-monastery-complex-photo/">Ganjasar Monastery Complex -Photo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>07.01.2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/the-present-armenia-west-azerbaijan/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2019/12/armenia-map-en-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/the-present-armenia-west-azerbaijan/">The present Armenia (West Azerbaijan)</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>26.12.2019</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/%d0%bc%d0%b5%d1%87%d0%b5%d1%82%d1%8c-%d1%82%d0%b5%d0%bf%d0%b5%d0%b1%d0%b0%d1%88%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b3%d0%be%d1%80%d0%be%d0%b4-%d0%b8%d1%80%d0%b5%d0%b2%d0%b0%d0%bd/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2019/12/armenia-p12-01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/%d0%bc%d0%b5%d1%87%d0%b5%d1%82%d1%8c-%d1%82%d0%b5%d0%bf%d0%b5%d0%b1%d0%b0%d1%88%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b3%d0%be%d1%80%d0%be%d0%b4-%d0%b8%d1%80%d0%b5%d0%b2%d0%b0%d0%bd/">Мечеть Тепебашинская. Город Иреван</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>10.12.2019</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/les-armes-a-nakhitchevan-peuvent-detruire-nimporte-quel-objet-a-erevan-expert-millitaire/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2019/11/naxcivan-smerc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/les-armes-a-nakhitchevan-peuvent-detruire-nimporte-quel-objet-a-erevan-expert-millitaire/">«LES ARMES À NAKHİTCHEVAN PEUVENT DÈTRUİRE N&#8217;İMPORTE QUEL OBJET À EREVAN »: EXPERT MİLLİTAİRE</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>30.11.2019</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/la-region-de-goycha-les-photos/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2019/11/goyce-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/la-region-de-goycha-les-photos/">La region de Goycha &#8211; Les photos</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>30.11.2019</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/demirbulag-mosque-city-of-irevan/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2019/11/demirbulaq-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/demirbulag-mosque-city-of-irevan/">Demirbulag Mosque. City of Irevan</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29.11.2019</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/%d0%be%d1%80%d1%83%d0%b6%d0%b8%d0%b5-%d0%b2-%d0%bd%d0%b0%d1%85%d1%87%d1%8b%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d1%83%d0%bd%d0%b8%d1%87%d1%82%d0%be%d0%b6%d0%b8%d1%82%d1%8c/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2019/11/naxcivan-smerc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/%d0%be%d1%80%d1%83%d0%b6%d0%b8%d0%b5-%d0%b2-%d0%bd%d0%b0%d1%85%d1%87%d1%8b%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d1%83%d0%bd%d0%b8%d1%87%d1%82%d0%be%d0%b6%d0%b8%d1%82%d1%8c/">«Оружие в Нахчыване может уничтожить любой объект в Ереване» &#8211; военный эксперт</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>29.11.2019</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://nakhchivantoday.com/president-ilham-aliyev-received-chairman-of-supreme-assembly-of-nakhchivan-autonomous-republic-vasif-talibov/" rel="bookmark"><img width="110" height="75" src="https://nakhchivantoday.com/wp-content/uploads/2019/11/vasif-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://nakhchivantoday.com/president-ilham-aliyev-received-chairman-of-supreme-assembly-of-nakhchivan-autonomous-republic-vasif-talibov/">President Ilham Aliyev received Chairman of Supreme Assembly of Nakhchivan Autonomous Republic Vasif Talibov</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>20.11.2019</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
</div>
<div class="alignleft">
NakhchivanToday.com 2020 </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nakhchivantoday.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://nakhchivantoday.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://nakhchivantoday.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://nakhchivantoday.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>